Error 500 when starting charge / Fejl 500 ved start af opladning
Incident Report for Monta
Resolved
This incident has been resolved.
Posted Sep 20, 2022 - 14:15 UTC
Investigating
English:

We are investigating an issue with charges not starting and instead showing Error 500 or "Something went wrong, please contact support"

There is no need to contact support in this case, as we're aware of the issue. Updates will be posted here.

Dansk:

Vi undersøger et problem med opladninger, der ikke starter og i stedet viser fejl 500 eller "Noget gik galt, kontakt venligst support"

Der er ingen grund til at kontakte support i dette tilfælde, da vi er opmærksomme på problemet. Opdateringer vil blive offentliggjort her.
Posted Sep 20, 2022 - 13:32 UTC
This incident affected: App, API and Roaming (Other Roaming Providers).