SmartCharge Prognosis Ikke Tilgængelig / SmartCharge Forecast Unavailable
Incident Report for Monta
Resolved
Dansk:

Vi kan bekræfte at dette ikke vil have effekt på SmartCharge. Det er kun prognosen der ikke vises i Indsigts-menuen hvis man ikke før har foretaget en SmartCharge.

Vi fikser det hurtigst muligt så prognosen altid vises.

Ha' en rigtig god eftermiddag og aften.

English:

We can confirm that this will have no effect on any SmartCharge. It is only the forecast that is not displayed in the Insight-menu if you have not previously performed a SmartCharge.

We will fix it as soon as possible so that the forecast is always displayed.

Have a great afternoon and evening.
Posted Aug 10, 2022 - 14:55 UTC
Investigating
Dansk:

Vi undersøger en bug i Indsigt-sektionen i appen der viser at SmartCharge prognosis er utilgængelig.

Vi opdaterer her så snart vi har nyheder.

English:

We are investigating an error in the app stating that SmartCharge Forecast is unavailable.

We will update as soon as we have news.
Posted Aug 10, 2022 - 14:32 UTC
This incident affected: Internal APIs and Smart charge.