OCPP Deployment / Deployering
Incident Report for Monta
Resolved
The deployment lead to a partial outtage for around one hour - details found in https://monta.statuspage.io/incidents/1vm1yyd7bxxy

All systems are back to normal since early afternoon (CET)
Posted Mar 21, 2024 - 20:35 UTC
Investigating
Our OCPP servers will be updated with some minor improvements. After the deployment it can take up to an hour for some charge points to come back online. Most charge points will come online in a few minutes.

The deployment will NOT affect ongoing charges.

Danish / Dansk:
Vi opdaterer vores OCPP servere med en række mindre forbedringer. Efter opdatering kan det tage op imod en time for nogle enkelte lade standere at komme online igen. De fleste lade standere kommer dog online indenfor få minutter.

Opdateringen påvirker IKKE igangværende opladninger.
Posted Mar 21, 2024 - 11:37 UTC
This incident affected: OCPP.